FAIRMODE WG3 training session - 31 May 2023

DELTA TOOL FORECAST PLOTS APPLICATION EXAMPLES (on demo dataset)

FORECAST TARGET PLOT

1) One model, all stations, Single mode

Data selection

MOD1, PM10, all stations, Single mode

Analysis
Target (Assess&Forecast)/Forecast Target Plot (OU) O3/NO2/PM

Extra Values=50#0# Time Avg= preserve (none)

Execute

Saving the Results: File > Save image

Help = Edit DumpFile 2>

Click on the points to get information and data

Daily stats= Mean

File 2 Save as

FORECAST TARGET PLOT (OU) PM10
T T T T T T T | T T T T T T T T T T T T T T T T T T T T T
21 48 valid stations BIAS b 0 Thresh= 50.0 -
C MQl recast= 1.20962 Forecast_Hopz= 0.0
BIAS [ -
0
- FA < MA FA >= MA N
: ¥ i
-1 :— Ovlﬁﬂx —:
2L | BIAS|<0 N
-2 -1 0 2
<- CRMSE ->
 Castagamneto_ - i + Morbegna_Cort a REZZATO a Schio Strt/end Ind: 1-8760
. Torino_lingot  BIELLA Sturzo  Arese a SAREZZ0 s VICENZA_Quart Model (s): MOD1
. Borgaro - COSSATO + Milano_Juvara v S_ROCCO_AL_PO v Conegliano Parameter: PM10
~ DruentoMandri ~ PONZONE Merca v Limito_di_Pio ~ Borgo_Valsuga + Treviso_viala Scen: 2005
~ ALESSANDRIAN ~  VERRONE Zumag 4 Meda ~ Riva_del_Gard » Venezia_Sacca Extra Values: 50/0
- ALESSANDRIA_L o Saronno_! » Milano_Verzie - Rovereto_Larg .+ Moncelice FrmeaT e
EElmT B =, By s A 20
:. ASTI_DACQUIST : Bormio : Brescia_Brole ; Verona_Cason : MODENA_XX_SET Time Average: Preserve



2) One model, filtered stations, Single mode

Data selection
MOD1, PM10, Filter by Siting="plane”, Single mode

Point out the correspondence of “Region;Station Type;Area Type;Siting;” fields in the startup.ini file with the Filtering
and selection section of the Data section window.

Point out that these filtering categories are used to filter or group (see example 6) stations. The names of the categories
are not mandatory. If other categories suit better user’s stations, they can be defined here.

Analysis
Target (Assess&Forecast)/Forecast Target Plot (OU) O3/NO2/PM
Extra Values=50#0# Time Avg= preserve (none)  Daily stats= Mean
Execute
Saving the Results: File > Save image
Help > Edit DumpFile 2> File 2 Save as
FORECAST TARGET PLOT (OU) PM10

T T T T T T T T T | T T T T T T T T T T T T T T T T T T T T T T T T T T T
2790/21 valid stations BIAS b 0 Thresh= 50.0 -
- MQl recast= 1.15851 Forecast_Hopz= 0.0
U= = =
BIAS [ -
0
- FA < MA FA >= MA N
_1 :_ v . —:
2k | BIASK 0 | .
-2 -1 0 1 2
<- CRMSE ->
- Torino_lingot ¢ Milano_Juvara ¢ Venezia_Sacca Strt/end Ind: 1-8760
_ Borgao « Limito_di_Pio o MODENA_XX_SET Model (s): MOD1
 ALESSANDRA N = Meda a FE_GHERARDI Parameter: PM10
v %E‘ﬁmwi A mlllwaég _C\;erTEe Scen: 2005
_ VERRONE_Zumag :. 0SI0_SOTTO E{S:;:u:al\t::;m
PS aomnno_Smtu . gijo:;m@%_m Dayhmirs: All 24h
: Arese : Rovereto_Larg Time Average: Preserve

Daily stats: Mean



3) One model, filtered stations (‘“all stations apart from...” or “some groups of stations together”), Single
mode

Data selection
MODI1, PM10, Filter by Region="all apart from PIE and TRE”, Single mode
Show how I can do if I want to make my analysis with “all stations apart from...” or “some groups of stations together”.

Remove stations from “Selected Stations”, Filter Region="EMR” and Add stations, Filter Region= “LOM” and Add
stations, and so on.... Select all apart from “PIE” and “TRE”

Analysis
Target (Assess&Forecast)/Forecast Target Plot (OU) O3/NO2/PM
Extra Values=50#0# Time Avg= preserve (none)  Daily stats= Mean
Execute
Saving the Results: File > Save image
Help > Edit DumpFile 2> File 2 Save as
FORECAST TARGET PLOT (OU) PM10

2 T T T T T T T T T | T T T T T T T T T T T T T T T T T T T T T T T T T T T

- 29 valid stations BIAS > 0 Thresh= 50.0 -
L MQl Farecast= 1.04704 Forecast_Hopz= 0.0
- T=1 _
10— —
BIAS - ]
0
- FA<MA FA >=MA T
-1 —
2L BIAS < 0 7
1 1 1 1 1 1 1 1 1 | 1 1 1 1 1 1 1 1 1 1 1 1 1 1 1 1 1 1 | 1 1 1 1 1 1 1 1 1
-2 -1 0 1 2
<- CRMSE ->
o Saronno_Santu » Milano_Verzie VICEMZA_Quart a FE_GHERARDI Strt/end Ind: 1-8760
g Erba » VIMERCATE Conegliano + EMEP_lspra Model (s): MODA1
& Cantu x OSIO_SOTTO Treviso_viala Parameter: PM10
¢ Bormio & Brescia_Brole Venezia_Sacca Scen- 2005
+ Morbegno_Cort a REZZATO Moncelice Extra Values: 50/0
n  Arese a SAREZZO Rovigo_Borsea Sear:m_a\l;::;
«  Milano_Juvara ¢ S_ROCCO_AL_PO Castelnovo_Ba Da hmjrs‘ All 24h
v Limito_di_Pio Verona_Cason & MODENA_XX_SET Y o
+ Meda Schio a Monte_Cuccali Time Average: Preserve

Daily stats: Mean



4) Multiple models, all stations, Single mode

Data selection
MOD1&MOD2, NO2, all stations, Single mode
Analysis
Target (Assess&Forecast)/Forecast Target Plot (OU) O3/NO2/PM
Extra Values=200#0# Time Avg= preserve (none)  Daily stats= Max
Execute
Saving the Results: File = Save image
Help = Edit DumpFile 2> File 2 Save as

Click on the points to get information and data and to find the differences between MOD1 & MOD2 performances

FORECAST TARGET PLOT (OU) NO

T T T T T T T T T | T T T T T T T T T T T T T T T T T T T T T T T T T T
21 60 valid stations BIAS b 0 Thresh= 200.0 i
- MQl recast= 1.28374 Forecast_Horr= 0.0
- . ]
£ T=1 . E
Z N ] ]
— e B —
- ¢ o * 7
: Y _
BIAS - ]
- 5 ]
— . —
= . ]
_ o ]
Z L ]
25 | BIAS < 0 | -
-2 -1 0 1 2
<- CRMSE ->
« MOD1 Strt/end Ind: 1-4344
= MOD2 Parameter: NO2
Scen: 2005
Extra Values: 200/0
Season: Year
Day hours: All 24h

Time Average: Preserve
Daily stats: Max



5) One model, all stations, Single mode, time period shorter than the whole year

Data selection

MOD1, 03, all stations, Single mode

Analysis

Target (Assess&Forecast)/Forecast Target Plot (OU) O3/NO2/PM
Extra Values=120#0# Time Avg=8h running  Daily stats= Max
Select Season= Summer (JJA)
Execute

Saving the Results: File = Save image

Help = Edit DumpFile 2> File 2 Save as

FORECAST TARGET PLOT (OU) Q3
T T T T T T T T T | T T T T T T T T T T T T T T T T T T T T T T T T T T T
2%8 /53 valid stations BIAS b 0 Thresh= 120.0 ]
- MQl recast= 1.19982 Forecast_Hopz= 0.0
BIAS [ -
0
- FA < MA FA >= MA N
_ A _
A v ]
- v 900 ]
C gl 7
2 I BIAS|<0 I B
-2 -1 0 1 2
<- CRMSE ->
- Castagamneto_ - AcquiTerme . Erba - Meda a Riva_del_Gard Strtfend Ind: 14344
. Torina_lingot  BIELLA_Sturzo ~ Cantu . Milana_Verzie » Rovereto_Larg Model (s): MOD1
. Boigaro . COSSATO ~ Bormio  VIMERCATE g Trento_Gardol Parameter: 03
~ DruentoMandri - PONZONE_Merca - Morbegno_Cort ~ Lacchierella & Werona_Cason Scen: 2005
- ALESSANDRIA_M - VERROME_Zumag - Arconate - Bergamo_Via_G a DBassano Extra Values: 120/0
~ CUNEO_Alpini . Varese_Vidole  Arese ~ 08I0_SOTTO s Schio o
- Alba - Saronno_Santu - Cormano - Lonato ] egiian Day hours: All 24h
- ASTI_DACQUIST Colico - Milano_Juvara . SAREZZO .+ Tieviso_viala '
Buttiglierada  Gambara ~ Limito_di_Pio o Borgo_Valsuga Venezia_Sacca Time Average: 8h



And then

repeat Analysis selecting Season=Winter (DJF) and Execute

FORECAST TARGET PLOT (OU) 03

M T T T T T T | T T T T T T T T T | T T T T T T T T T T T T T T T | T T T T T T T T T | T T T T T T ol
- 53 valid stations BIAS b 0 Thresh= 120.0 7
C MQI ecast= 1.18949 Forecast_Hopz= 0.0 J
2 -
C T=1 _
= o —
BIAS [ 3
0
- FA<MA FA >= MA -
1B 4.0 —
= a J
-2 - 4 =
- BIAS<0 .
L= 1 1 1 1 1 | 1 1 1 1 1 1 1 1 1 | 1 1 1 1 1 1 1 1 1 1 1 1 1 1 1 1 1 1 | 1 1 1 1 1 1 1 1 1 | 1 1 1 1 1 ~
-2 -1 0 1 2
<- CRMSE ->
- Castagamneto_ - AcquiTerme . Erba - Meda a Riva_del_Gard Strt/end Ind: 1-4344
- Torino_lingot - BIELLA_Sturzo - Cantu - Milano_Verzie 4 Rovereto_Larg Model (s): MOD1
- Borgaro .. COSSATO . Bormio ~ VIMERCATE % Trento_Gardol Parameter: 03
~ DruentoMandri - PONZONE_Merca - Morbegno_Cort - Lacchierella & Werona_Cason Scen: 2005
- ALESSANDRIA_N - VERROME_Zumag - Arconate - Bergamo_Via_G a Bassano Extra Values: 120/0
- CUNEO_Alpini - Varese_Vidole - Arese - 0SI0_SOoTTO 4 Schio FraeaTr V\r‘inl-:er
- Alba - Saronno_Santu - Cormano - Lonato 7w Conegliano Day hmirs‘ All 24h
- ASTI_DACQUIST - Colico ~ Milano_Juvara -+ SAREZIO + Treviso_viala e
 Buttiglierada  Gambara ~ Limito_di_Pio o Borgo_Valsuga . Venezia_Sacca Time Average: 8h

Daily stats: Max



repeat Analysis selecting from 21/03 (hour=0) to 21/06 (hour=23) and Execute
FORECAST TARGET PLOT (OU) O3

2 T T T T T T T T T | T T T T T T T T T T T T T T T T T T T T T T T T

53 valid stations Thresh= 120.0

- MO Farecast= 1.13963 BIAS >0 Forecast_HogzZ 0.0 7

1F T=1 -

- - .

- . ]

BIAS [ -
O FA<wA FA>=MA

N
IIIIIIIII|IIIIIIIII
- B

-2 BIASKKO

0 1
<- CRMSE ->

i
'
—
N




6) One model, all stations, Group mode

Data selection
MOD1, NO2, all stations, Group mode
Select “rural”, then “suburban”, then “urban” and Add after choosing Group mode (choose Worst Indic in 90% stat)
Analysis
Target (Assess&Forecast)/Forecast Target Plot (OU) O3/NO2/PM
Extra Values=200#0# Time Avg= preserve (none)  Daily stats= Max
Execute
Saving the Results: File = Save image
Help = Edit DumpFile 2> File 2 Save as
Show how to save this Data selection by selecting from the upper Toolbar Data section = Save data
Show how to restore this Data selection. Close DeltaTool and start it again.
From the upper Toolbar Data section = Restore data

Click on Group mode. Then Analysis. Then Execute

FORECAST TARGET PLOT (OU) NO

2 T T T ] T T ] T T T T | T T T T T T T T T T T T _ T T T
- 3 valid stations/groups) BIAS > 0 Thresh= 200:0 :
- Forecast_Hoprz= 0.0 _
1- . ]
L ) _
BIAS [ -
_‘I :_ _:
2C | BIAS[< 0 | 7
-2 -1 0 1 2
<- CRMSE ->
o MNOZ2-All_rural Strt/end Ind: 18974128
& NO2-All_subur Station: -1
~ NOZ-AIurban Model (s): MOD1
Parameter: NO2
Scen: 2005
Extra Values: 200/0
Season: Year

Day hours: All 24h
Time Average: Preserve



FORECAST MPI PLOT

1) One model, all stations, Single mode

Data selection
MOD2, NO2, all stations, Single mode
Analysis
Forecast MPI/Forecast MPI (OU) Plot O3/NO2/PM
Extra Values=0# Time Avg= preserve (none)  Daily stats= Max
Execute
Saving the Results: File = Save image
Help = Edit DumpFile 2> File 2 Save as

Click on the points to get information and data

Forecast_MPI Plot NOZ2

Forecast_Horiz=0

M
F
E
f
/
M Valid Stats= 60/60
F OK= 90%
E
P

0.0 0.2 04 0.6 0.8 1.0 1.2

MFEf/MFu

- Castagamneto » i - Gambara - Limito_di_Pio - Lonato Strt/end Ind: 1-8760
~ Torino_lingot - AcquiTerme - Erba - Meda - REZZIATO Model (s): MOD2
- Borgaro ~  BIELLA_ Sturzo Cantu ~ Milano_Verzie - SAREZZO Parameter: NO2
- DruentoMandri - COSSATO - Bormio - VIMERCATE -~ S ROCCO_AL_PO Scen: 2005
- ALESSANDRIA_N - PONZONE_Merca - Morbegno_Cort - Milano_Zavatt o Borgo_Valsuga Extra Values: 0
- ALESSANDRIA_L - VERRONE_Zumag - Arconate - Lacchierella g Riva_del_Gard e
- CUNEO_Alpini - Varese_Vidole - Arese - Bergamo_Via_G 4 Rovereto_| Day hmn'. All 240
~ Alba - Saronno_Santu - Cormano - 0SI0_SOTTO w Trento_Gardol S
.~ ASTLDACQUIST Calico ~ Milano_Juvara _ Brescia_Brole + Trento_ViaVen T vz age s

- - - - Daily stats: Max



FORECAST SUMMARY REPORT

1) One model, all stations, Single mode

Data selection

MOD2, PM10, all stations, Single mode

Analysis

Summary Report & print (OU)/Forecast Summary O3/NO2/PM

Extra Values=50# Time Avg= preserve (none)

Execute

Daily stats= Mean

Saving the Results: File = Save image

(.csv file is saved before plot is produced)

SUMMARY STATISTICS Nb of stations/groups: 45 valid / 48 selected

INDICATOR
GA+ e e e . . I
0 25 a0 100 200 300 365
F | GA- L. . e e — |
0 25 a0 100 200 300 365
O | FA (= re—— . . . I
R 0 25 a0 100 200 300 365
I
MA ——== . . . |
E 0 25 a0 100 200 300 365
c | Acc . . . . . . —— I
0 A 2 3 4 5 6 T 8 9 1
|
A | SR . . . . . . . I
0 A 2 3 4 [ 6 7 8 ] 1
| [ !
S |pp . : : : — — I
T 0 1 2 3 4 [ 6 7 8 9 1
FB I ——— s e . . . . . —
0 2 4 6 8 1. 1.2 14 1.6 1.8 2
TS | L L L II L L L L L |
0 1 2 3 4 5 6 7 8 9 1
GSS I . e e . |
.35 -2 0 2 4 6 1




2) One model, less than 10 stations, Single mode

Data selection
MOD2, PM10, Filter by Region="VEN”, Single mode
Analysis
Summary Report & print (OU)/Forecast Summary O3/NO2/PM
Extra Values=50# Time Avg= preserve (none)  Daily stats= Mean
Execute
Saving the Results: File = Save image
(.csv file is saved before plot is produced)

Here every point represents a station. Click on the points to get information and data

SUMMARY STATISTICS Nb of stations/groups: 8 valid / 9 selected
INDICATOR
GA+ | I.- ?... g L L L |
0 25 50 100 200 300 365 [days]
F GA_ | , , , - |. * & [ ] & & , |
0 25 50 100 200 300 365 [days]
O |FA pome . . . |
0 25 50 100 200 300 365 [days]
R | ua [ ee oo . . |
E 0 25 50 100 200 300 365  [days]
ACC I . . . . . . s o om |
c 0 1 2 3 4 5 6 T 8 9 1
A SR | - L. S -0 |
0 1 2 3 4 5 7 8 9 1
S PD | . ol 8 » ==e . |
T 0 1 2 3 4 5 6 7 8 9 1
FB | 1 1 e |. . 1 1 1 1 1 1 1 : : ::
0 2 4 6 8 1. 12 14 16 18 2
TS | 1 1 hd L . L .I b * L L L L |
0 1 2 3 4 5 6 7 8 9 1
GSS I . . s, see . . |
0.35 2 0 2 4 6 8 1




FORECAST SUMMARY P-NORMALIZED REPORT

1) One model, all stations, Single mode

Data selection

MOD2, PM10, all stations, Single mode

Analysis

Summary Report & print (OU)/Forecast Summary P-Normalized O3/NO2/PM
Extra Values=50#0# Time Avg= preserve (none)  Daily stats= Mean

Execute

Saving the Results: File = Save image

(.csv file is saved before plot is produced)

SUMMARY STATISTICS P-Normalized Nb of stations/groups: 45 valid / 48 selected
INDICATOR
GA+ e e . . |
0 25 50 100 200 300 365.
F | cA- [ ) ) ) —a |
0 25 50 100 200 300 365.
O [Fa [HE— . . . |
0 25 50 100 200 300 365.
R N
MA = . . . |
E 0 25 50 100 200 300 365.
c | AcC/ACGp . o : : . . o
0 .25 75 1 1.25 15 1.75 225 2.50
A | SR/SRp I . . _—— . . . . o —a
0 25 . 75 1 1.25 156 1.75 225 250
S | PD/PDP I ——T— . . . . .
T 0 25 E 75 1 1.25 15 1.75 225 250
FB/FBp [ ————= . . . . . —
0 25 E 75 1 1.25 15 1.75 225 250
TS/TSp [ ——————— . . . .
0 25 E 75 1 1.25 15 1.75 225 250
GSS/GSYp I . b —— . .
-0.35 -1 -5 0 5 1.5 2.50




2) One model, less than 10 stations, Single mode

Data selection

MOD2, PM10, Filter by Region="VEN”, Single mode

Analysis

Summary Report & print (OU)/Forecast Summary P-Normalized O3/NO2/PM

Extra Values=50#0# Time Avg= preserve (none)

Execute

Saving the Results: File = Save image

Daily stats= Mean

(.csv file is saved before plot is produced)

Here every point represents a station. Click on the points to get information and data

SUMMARY STATISTICS P-Normalized Nb of stations/groups: 8 valid / 9 selected
INDICATOR
0 25 &0 100 200 300 365 [days]
F GA_ | , , , - |. - & & & , |
0 25 &0 100 200 300 365 [days]
O |FA pome, . . . |
0 25 &0 100 200 300 365 [days]
R | ua [ oo oo« . . |
E 0 25 50 100 200 300 365, [days]
ACC/ACCp I . . o eme . . . . .
C 0 25 5 75 1 1.25 156 1.75 2 225 2.50
A | SR/SRp I . . . s me o . . . N
0 25 5 75 1 125 15 175 2 225 250
S pD‘ngp | ..  messe e @ : : : : : ___:
T 0 25 5 75 1 125 15 175 2 225 250
FB/FBp I L, = s . . . . . 1
0 25 5 75 1 125 15 175 2 225 250
TS/TSp I , ¢, ewee e . . . . .
0 25 5 75 1 125 15 175 2 225 250
GSS/GSYp I . . . e e . .
-0.35 -1 5 0 5 1.5 2.50




FORECAST THRESHOLD PERFORMANCE PLOT

1) One model, all stations, Single mode

Data selection
MOD?2, O3, all stations, Single mode
Analysis
Forecast Performance/ Forecast Threshold Performance Plot
Extra Values=120# Time Avg=8h running  Daily stats= Max
Execute
Saving the Results: File = Save image
Help > Edit DumpFile 2> File 2 Save as

Click on the points to get information and data

Forecast Threshold Performance O3
FBIAS ThreatScore
1.5 125 11

T
h Thresh=120.0
I 51/53 valid stations
e
a
t
S
P c
(@] o
D r
e
F
B
|
A
S
Castagamneto_ AcquiTerme Erba Meda a Riva_del_Gard Strt/end Ind: 1-8760
Torino_lingot BIELLA_Sturzo Cantu Milano_Verzie 4 Rovereto_Larg Madel (s): MOD2
Borgaro COSSATO Bormio VIMERCATE v Trento_Gardol Parameter: 03
DruentoMandri PONZONE_Merca Marbegno_Cort Lacchierella & Werona_Cason Scen: 2005
ALESSANDRIA_N VERROME_Zumag Arconate Bergamo_Via_G o Bassano Extra Values: 120
CUNEO_Alpini Varese_Vidole Arese 0SI0_SOTTD 4 Schio FraeaTr Yea;'
Alba Saronno_Santu Cormano Lonato % Conegliano D hodrs‘ All 24k
ASTI_DACQUIST Caolico Milano_Juvara SAREZZO + Treviso_viala Tay A S ah
Buttiglierada Gambara Limito_di_Pio & Borgo_Valsuga . Venezia_Sacca Ime Average.

Daily stats: Max



FORECAST THRESHOLD NORMALIZED PERFORMANCE PLOT

1) One model, all stations, Single mode

Data selection

MOD?2, O3, all stations, Single mode

Analysis

Forecast Performance/ Forecast Threshold Normalized Performance Plot

Extra Values=120#0# Time Avg=8h running  Daily stats= Max
Execute
Saving the Results: File = Save image

Help > Edit DumpFile 2> File 2 Save as

Click on the points to get information and data

Forecast Threshold Performance Normalized O3

| | é
25 |
T Forecast_Horiz= 0
- Thresh= 120.0
2.07 MP|_(POD/PODp)= 0.667530
g i MP|_(SR/SRp)= 0.507447
D T 51/53 valid stations
1.5 - ) .
/ . 9 % valid Stats better than Persistence
N . A
o ]
r 1 v :
1.0 4
m 1 <ttl ALD L
_ < i
- L] |
J & L
0.5 o ~
J a L
0.0
T I T I I
0.0 0.5 1.0 1.5 2.0 2.5
SR/Norm
Castagamneto_ AcquiTerme Erba Meda a Riva_del Gard Strtfend Ind: 1-8760
Torino_lingot BIELLA_Sturzo Cantu Milano_Verzie 4 Rovereto_Larg Madel (s): MOD2
Borgaro COSSATO Bormio VIMERCATE v Trento_Gardol Parameter: 03
DruentoMandri PONZONE_Merca Marbegno_Cort Lacchierella & Werona_Cason Scen: 2005
ALESSANDRIA_M VERROME_Zumag Arconate Bergamo_Via_G a Bassano Extra Values: 120/0
CUNEO_Alpini Varese_Vidole Arese 0SI0_SOTTD 4 Schio FraeaTr Yea;'
Alba Saronno_Santu Cormano Lonato » Conegliano D hodrs‘ All 24h
ASTI_DACQUIST Caolico Milano_Juvara SAREZZO + Treviso_viala ay S
Buttiglierada Gambara Limito_di_Pio & Borgo_Valsuga = Venezia_Sacca Time Average: 8h

Daily stats: Max



BAR PLOTS FOR EXCEEDANCES INDICATORS (POD, SR, POD&SR,

ACCURACY)

1) FORECAST POD: Multiple models, filtered stations, Single mode

Data selection
MOD1&MOD2, PM10, Filter by Region="VEN”, Single mode
Analysis
BarPlot/Forecast POD
Extra Values=50# Time Avg= preserve (none) Daily stats= Mean
Execute
Saving the Results: File > Save image
Help > Edit DumpFile 2> File 2 Save as

Click on the points to get information and data

VESI MONS

Forecast_ POD PM10
1.0 |
Units: i
(1] 08 |
06 |
04 |
02 |
0.0 _|
VRCA SCHI  viaU CcON TRVL
STATIONS
B Threshold Sensitivity -1 Unit O MOD1 O MoD2
Threshold Sensitivity +1 Unit O =0 o =0
s =0 H =0/0 (NaN) W =0/0 (NaN)
x = 0/0 (NaN)

fl (I

Strtfend Ind: 1-8760
Parameter: PM10
Scen: 2005

Extra Values: 50
Season: Year

Day hours: All 24h
Time Average: Preserve
Daily stats: Mean



2) FORECAST SR: Multiple models, filtered stations, Single mode

Data selection
MOD1&MOD?2, PM10, Filter by Region="VEN”, Single mode
Analysis
BarPlot/Forecast SR
Extra Values=50# Time Avg= preserve (none) Daily stats= Mean
Execute
Saving the Results: File = Save image
Help = Edit DumpFile 2> File 2 Save as

Click on the points to get information and data

Forecast_ SR PM10

Units:
[1]

CON TRVL VES MON

STATIONS




3) FORECAST POD&SR: One model, filtered stations, Single mode

Data selection

MOD1, PM10, Filter by Region="VEN", Single mode

Analysis

BarPlot/Forecast POD&SR

Extra Values=50# Time Avg= preserve (none) Daily stats= Mean

Execu

te

Saving the Results: File = Save image

Click on the points to get information and data

Units:
[1]

*x « N

Help = Edit DumpFile 2>

Forecast_POD&SR

File 2 Save as

PM10

1.0

Threshold Sensitivity -1 Unit
Threshold Sensitivity +1 Unit

= 0/0 (NaM)

O POD
o =0
B =0/0 (NaN)

@ SR
m =0
B =0/0 (NaN)

TRVL

STATIONS

MON

Strt/end Ind: 1-8760

Model (s): MOD1
Parameter: PM10
Scen: 2005

Extra Values: 50
Season: Year

Day hours: All 24h
Time Average: Preserve
Daily stats: Mean




4) FORECAST ACCURACY: Multiple models, filtered stations, Single mode

Data selection
MOD1&MOD?2, PM10, Filter by Region="VEN”, Single mode
Analysis
BarPlot/Forecast Accuracy
Extra Values=50# Time Avg= preserve (none) Daily stats= Mean
Execute
Saving the Results: File = Save image
Help = Edit DumpFile 2> File 2 Save as

Click on the points to get information and data

Forecast ACCURACY PM10

1.0

Units: B
[1]

TRVL VES MON

STATIONS




FORECAST AQI PLOT

1) One model, all stations, Single mode

Data selection
MOD2, PM2.5, all stations, Single mode
Analysis
Forecast AQI/Forecast AQI
Time Avg= preserve (none) Daily stats= Mean
Execute
Saving the Results: File = Save image
Help > Edit DumpFile 2> File 2 Save as

Click on the points to get information and data

Forecast_AQl PM2.5[ug/m3] EEA_AQI

DaysF - CATs
- E— B
- r — ] _
ol s 4
300 [ N
C [ . >
C . 2
200 | N
100 L N
or L =
Cas Tor But Mil Tre EME
Stations
SubBae o, EEA_AQI Cat5: Very Poor- 110.0 — 5000.0 Strt/end Ind: 1-8760
Cat4: Poor: 560 — 110.0 Wodel {s): MODZ
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2) One model, all stations, Group mode

Data selection

MOD1, PM10, all stations, Group mode

Select “hilly”, then “plane”, then “valley” and Add after choosing Group mode (choose Mean of 100% stat)

Analysis

Forecast AQI/Forecast AQI

Time Avg= preserve (none) Daily stats= Mean

FExecute

Saving the Results: File = Save image

Help = Edit DumpFile 2>
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